研修受講管理システムのセキュリティ対応に伴うブラウザの確認・更新のお願い

2018年12月3日お知らせ

12月25日に研修受講管理システムのセキュリティ対応を予定しております。当該作業後は、Internet Explorer(IE)10以下での研修受講管理システムの利用が不可となります。したがって、現在IE8~10をご利用の方におかれましてはIEの更新を行っていただく等、ご対応をお願いいたします。

研修受講管理システムのセキュリティ対応に伴うブラウザの確認・更新のお願い(会員専用)

なお、IEのバージョン確認及び更新に係る手順書は以下をご確認ください。
研修受講管理システム及び研修ホームページ利用ブラウザの確認・更新のお願い(会員専用)